CAAD
https://foro.caad.es/

Problema: (cod=-1073741819)
https://foro.caad.es/viewtopic.php?f=12&t=4948
Página 1 de 1

Autor:  Skweeze [ 15 Ago 2011 12:22 ]
Asunto:  Problema: (cod=-1073741819)

¡Hola!

Pues es que llevo un par de días utilizando InformATE y ahora de pronto al intentar compilar me da siempre ese error, sin más explicación.

He buscado pero no encuentro a qué se debe ni cómo solucionarlo, y como tampoco se me ha corregido al reinstalar el programa, pues he decidido preguntar por aquí a ver si alguien sabe qué pasa ^^u

EDIT: Por cierto, lo utilizo en windows 7

¡Muchas gracias de antemano! :)

Skweeze.

Autor:  Skweeze [ 15 Ago 2011 17:25 ]
Asunto:  Re: Problema: (cod=-1073741819)

¿Nadie tiene idea de a qué puede ser debido o qué hacer...? ¡Quiero seguir utilizando el programa! :(

Autor:  Fernando Gregoire [ 15 Ago 2011 18:26 ]
Asunto:  Re: Problema: (cod=-1073741819)

Antetodo, ¡bienvenido al CAAD!
InformATE hace algunos años ya no se actualiza y es cuestión de tiempo para que ya no queden usuarios que den soporte.
Por lo que dices de Windows 7, se me ocurre que podrías tener problemas con el UAC por la forma en que LanzATE recurre al símbolo del sistema. ¿Probaste desactivándolo?
Otra cosa es que pruebes a ver qué pasa si actualizas el compilador a la última versión hecha en febrero de este año, ya que quizá en sistemas recientes como Windows 7 tenga más estabilidad.

Siento no poder ayudarte específicamente pero seguro que por aquí alguien te echará un cable.

Autor:  Eliuk Blau [ 16 Ago 2011 02:55 ]
Asunto:  Re: Problema: (cod=-1073741819)

Tienes que incluir una copia de la salida de compilación... De otra manera, nadie podrá ayudarte.

Saludos. :)

Página 1 de 1 Todos los horarios son UTC + 1 hora
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/