CAAD

Comunidad de Aventuras Conversacionales y Relatos Interactivos
Fecha actual 22 Oct 2019 13:40

Todos los horarios son UTC + 1 hora




Nuevo tema Responder al tema  [ 4 mensajes ] 
Autor Mensaje
NotaPublicado: 15 Ago 2011 12:22 
Desconectado
Aventurero
Aventurero

Registrado: 15 Ago 2011 12:16
Mensajes: 2
¡Hola!

Pues es que llevo un par de días utilizando InformATE y ahora de pronto al intentar compilar me da siempre ese error, sin más explicación.

He buscado pero no encuentro a qué se debe ni cómo solucionarlo, y como tampoco se me ha corregido al reinstalar el programa, pues he decidido preguntar por aquí a ver si alguien sabe qué pasa ^^u

EDIT: Por cierto, lo utilizo en windows 7

¡Muchas gracias de antemano! :)

Skweeze.


Arriba
 Perfil  
 
NotaPublicado: 15 Ago 2011 17:25 
Desconectado
Aventurero
Aventurero

Registrado: 15 Ago 2011 12:16
Mensajes: 2
¿Nadie tiene idea de a qué puede ser debido o qué hacer...? ¡Quiero seguir utilizando el programa! :(


Arriba
 Perfil  
 
NotaPublicado: 15 Ago 2011 18:26 
Desconectado
Implementador
Implementador

Registrado: 09 Jun 2010 14:50
Mensajes: 1655
Ubicación: Argentina
Antetodo, ¡bienvenido al CAAD!
InformATE hace algunos años ya no se actualiza y es cuestión de tiempo para que ya no queden usuarios que den soporte.
Por lo que dices de Windows 7, se me ocurre que podrías tener problemas con el UAC por la forma en que LanzATE recurre al símbolo del sistema. ¿Probaste desactivándolo?
Otra cosa es que pruebes a ver qué pasa si actualizas el compilador a la última versión hecha en febrero de este año, ya que quizá en sistemas recientes como Windows 7 tenga más estabilidad.

Siento no poder ayudarte específicamente pero seguro que por aquí alguien te echará un cable.


Arriba
 Perfil  
 
NotaPublicado: 16 Ago 2011 02:55 
Desconectado
Semimomio
Semimomio
Avatar de Usuario

Registrado: 24 Ago 2007 00:41
Mensajes: 2023
Ubicación: Chile
Tienes que incluir una copia de la salida de compilación... De otra manera, nadie podrá ayudarte.

Saludos. :)

_________________
Eliuk Blau
eliukblau (AT) gmail.com
http://www.caad.es/eliukblau/


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 4 mensajes ] 

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Saltar a:  
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpBB-Es.COM